[logiciel creation site] [creation site web] [creation site internet] [la pompe à huile de ma Peugeot 203]
[la pompe à huile de ma Peugeot 203]
[photos - Ardennes]
[restauration de ma Peugeot 203 berline de 1957]

© Rémy Grangeot

© Rémy Grangeot

© Rémy Grangeot

Août 2006 : Après avoir démonté l’allumeur  , je change mes vis platinées car elles sont un peu usées et le condensateur aussi . Je retire l’allumeur pour le néttoyer et le polir . Pour le remontage il faudra régler l’écartement des vis à 0,40 . et recaler avec une lampe témoin , il faut caler au PMH ( point mort haut ) le piston du 1er cylindre vers la cloche d’embrayage car il doit être en position haute , descendre le piston avec la manivelle de 3 mn , une pige est insérée dans un trou côté droit conducteur sur la cloche d’embrayage ou l’on trouve le pmh en tournant le moteur avec la manivelle . En 2015 j’ai acheté une lampe stroboscopique le réglage est plus précis car j’ai fait un repére sur le cache chaine de distribution , et un repére sur la poulie du moteur  , les  2 repéres doivent être en face l’un de l’autre ensuite ont peu caler l’allumeur , régler la lampe strobo sur 14° si les deux reperes ne sont plus en face en actionnant la lampe et moteur tournant , il faut bouger l’allumeur afin d’avoir les deux repéres en face le calage est fait , on ressère la vis d’allumeur . Le trou côté passager sert pour le réglage de l’avance à l’allumage . Par contre sur mon moteur je constate que la fente de l’axe de pompe à huile n’est pas alignée sur la vis n°9 de ma culasse quand le moteur est au PMH ? celà n’est pas normal , pourquoi ? donc je décide de démonter la pompe à huile pour corriger ce problème .